Compatibility issues PHP 7.2

  • In Progress
    Posted in: Gilda  
  • Member
    Hansanders
    February 7, 2020 at 1:58 pm #48219

    Hey there,

    We’re having some compatibility issues with your theme and plug-ins after enabling PHP version 7.2. Is this a knows issue? I could send you the server error-log via mail if you would like to have a look (see attached file). In particular the talentagency and kaya-gilda-page-widgets errors (would be my guess).

    With kind regards

    Attachments:
    You must be logged in to view attached files.

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.