Files need updating

  • In Progress
    Posted in: Julia  

  • Member
    dogg
    June 29, 2017 at 6:30 am #22067

    I’m getting a warning after the latest woo commerce update about some files in the Julia Theme that are out of date. need update.

    julia/woocommerce/single-product/product-image.php version 3.0.2 is out of date. The core version is 3.1.0,
    julia/woocommerce/single-product/product-thumbnails.php version 3.0.2 is out of date. The core version is 3.1.0,

    Sorry, this forum is for verified users only. Please Login or Register to continue

Comments are closed.